<!DOCTYPE html>
<html lang="it-IT" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">

<head>
        <meta charset="UTF-8" />
        
        <meta name="viewport" content="width=device-width, initial-scale=1"/>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    	
    	    
    	    	        	<link rel="shortcut icon" href="http://macosx.versacrum.com:8888/vs_old/wp-content/uploads/2016/05/favicon.ico"/>             	
    	<link rel="stylesheet" href="http://www.versacrum.com/vs/wp-content/themes/vsnew_aft_the-rex/style.css">
    	
    	<link rel="pingback" href="http://www.versacrum.com/vs/xmlrpc.php">
        
    	    
    	<title>Merry&#8217;s Funeral: Metanet &#8211; Ver Sacrum</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ver Sacrum &raquo; Feed" href="http://www.versacrum.com/vs/feed" />
<link rel="alternate" type="application/rss+xml" title="Ver Sacrum &raquo; Feed dei commenti" href="http://www.versacrum.com/vs/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ver Sacrum &raquo; Merry&#8217;s Funeral: Metanet Feed dei commenti" href="http://www.versacrum.com/vs/2017/04/merrys-funeral-metanet.html/feed" />
<meta property="og:title" content="Merry&#8217;s Funeral: Metanet"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.versacrum.com/vs/2017/04/merrys-funeral-metanet.html"/><meta property="og:image" content="http://www.versacrum.com/vs/wp-content/uploads/2017/04/Merrys-Funeral-cover-600x315.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.versacrum.com\/vs\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.versacrum.com/vs/wp-content/themes/the-rex/plugins/login-with-ajax/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.versacrum.com/vs/wp-content/themes/the-rex/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bk-bootstrap-css-css'  href='http://www.versacrum.com/vs/wp-content/themes/the-rex/framework/bootstrap/css/bootstrap.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bk-fa-css'  href='http://www.versacrum.com/vs/wp-content/themes/the-rex/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bk-fa-snapchat-css'  href='http://www.versacrum.com/vs/wp-content/themes/the-rex/css/fa-snapchat.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bk-flexslider-css'  href='http://www.versacrum.com/vs/wp-content/themes/the-rex/css/flexslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='http://www.versacrum.com/vs/wp-content/themes/the-rex/css/bkstyle.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bkresponsive-css'  href='http://www.versacrum.com/vs/wp-content/themes/the-rex/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bk-tipper-css'  href='http://www.versacrum.com/vs/wp-content/themes/the-rex/css/jquery.fs.tipper.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bk-justifiedgallery-css'  href='http://www.versacrum.com/vs/wp-content/themes/the-rex/css/justifiedGallery.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bk-justifiedlightbox-css'  href='http://www.versacrum.com/vs/wp-content/themes/the-rex/css/magnific-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-bk_option-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CRoboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;subset=latin&#038;ver=1467826296' type='text/css' media='all' />
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.versacrum.com\/vs\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-content/themes/the-rex/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.5'></script>
<link rel='https://api.w.org/' href='http://www.versacrum.com/vs/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.versacrum.com/vs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.versacrum.com/vs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SinHeresy: Domino' href='http://www.versacrum.com/vs/2017/04/sinheresy-domino.html' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.versacrum.com/vs/2017/04/merrys-funeral-metanet.html" />
<link rel='shortlink' href='http://www.versacrum.com/vs/?p=27916' />
<link rel="alternate" type="application/json+oembed" href="http://www.versacrum.com/vs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.versacrum.com/vs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
        <script type="text/javascript">
            var ajaxurl = 'http://www.versacrum.com/vs/wp-admin/admin-ajax.php';
        </script>
    <script type="text/javascript" src="http://www.versacrum.com/vs/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1491776936"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
    
    <style type='text/css' media="all">
        .post-author {display: none !important;}        ::selection {color: #FFF; background: #d13030}
        ::-webkit-selection {color: #FFF; background: #d13030}
         
             p > a, p > a:hover, .single-page .article-content a:hover, .single-page .article-content a:visited, .content_out.small-post .meta .post-category, .bk-sub-menu li:hover > a,
            #top-menu>ul>li > .sub-menu a:hover, .bk-dropdown-menu li:hover > a, .widget_tag_cloud .tagcloud a:hover, .bk-header-90 #main-menu > ul > li:hover,
            .footer .searchform-wrap .search-icon i, .module-title h2 span,
            .row-type .meta .post-category, #top-menu>ul>li:hover > a, .article-content li a, .article-content p a, .content_out.small-post .post-category,
            .breadcrumbs .location, .recommend-box .close,
            .s-post-nav .nav-title span, .error-number h4, .redirect-home, .module-breaking-carousel .flex-direction-nav .flex-next, .module-breaking-carousel:hover .flex-direction-nav .flex-prev,
            .bk-author-box .author-info .bk-author-page-contact a:hover, .module-feature2 .meta .post-category, 
            .bk-blog-content .meta .post-category, blockquote,
            #pagination .page-numbers, .post-page-links a, input[type="submit"]:hover, .single-page .icon-play:hover,
            .button:hover, .top-nav .bk-lwa .bk-account-info a:hover, a.bk_u_login:hover, a.bk_u_logout:hover, .bk-back-login:hover,
            .top-nav .bk-links-modal:hover, .main-nav.bk-menu-light .bk-sub-menu li > a:hover, .main-nav.bk-menu-light .bk-sub-posts .post-title a:hover,
            .bk-header-90 .header-social .social-icon a:hover
            {color: #d13030}
            
            .flex-direction-nav li a:hover polyline 
            {stroke: #d13030}
            #top-menu>ul>li > .sub-menu, .bk-dropdown-menu, .widget_tag_cloud .tagcloud a:hover, #page-wrap.wide .main-nav.fixed,
            .bk-mega-menu, .bk-mega-column-menu, .search-loadding, #comment-submit:hover,
            #pagination .page-numbers, .post-page-links a, .post-page-links > span, .widget_latest_comments .flex-direction-nav li a:hover,
            .loadmore span.ajaxtext:hover, #mobile-inner-header, .menu-location-title, input[type="submit"]:hover, .button:hover,
            .bk-lwa:hover > .bk-account-info, .bk-back-login:hover ,.menu-location-title, #mobile-inner-header,
            .main-nav.bk-menu-light .main-nav-container, #bk-gallery-slider .flex-control-paging li a.flex-active
            {border-color: #d13030;}

            .module-fw-slider .flex-control-nav li a.flex-active, .module-breaking-carousel .content_out.small-post .meta:after,
            .footer .cm-flex .flex-control-paging li a.flex-active,
            .bk-review-box .bk-overlay span, .bk-score-box, .share-total, #pagination .page-numbers.current, .post-page-links > span, .readmore a:hover,
            .loadmore span.ajaxtext:hover, .module-title h2:before, .page-title h2:before, #bk-gallery-slider .flex-control-paging li a.flex-active,
            .widget_display_stats dd strong, .widget_display_search .search-icon, .searchform-wrap .search-icon, #comment-submit:hover,
            #back-top, .bk_tabs .ui-tabs-nav li.ui-tabs-active, .s-tags a:hover, .post-category a
            {background-color: #d13030;}
            
            .footer .cm-flex .flex-control-paging li a
            {background-color: rgba(209,48,48,0.3);}
            

                            #page-wrap { width: auto; }
                                                            
    </style>
        <style type="text/css" title="dynamic-css" class="options-output">#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .bk_u_login, .bk_u_logout, .bk-links-modal,.bk-lwa-profile .bk-user-data > div{font-family:"Open Sans";font-weight:400;font-style:normal;}.main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title,
                            .comment-box .comment-author-name, .today-date, #main-mobile-menu li a{font-family:Roboto;font-weight:400;font-style:normal;}.review-score, .bk-criteria-wrap > span{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}.meta, .post-category, .post-date, .widget_comment .cm-header div, .module-feature2 .post-author, .comment-box .comment-time,
                            .loadmore span.ajaxtext, #comment-submit, .breadcrumbs, .button, .bk-search-content .nothing-respond{font-family:"Archivo Narrow";font-weight:400;font-style:normal;}.module-title h2, .page-title h2, .widget-title h3{font-family:Roboto;font-weight:700;font-style:normal;}h1, h2, h3, h4, h5, #mobile-top-menu > ul > li, #mobile-menu > ul > li, #footer-menu a, .bk-copyright, 
                            .widget-social-counter ul li .data .subscribe, 
                            .bk_tabs  .ui-tabs-nav li, .bkteamsc .team-member .member-name, .buttonsc {font-family:"Open Sans";font-weight:600;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .comments-area small{font-family:Lato;font-weight:400;font-style:normal;}</style>    </head>
    
    <body class="post-template-default single single-post postid-27916 single-format-standard">
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-412834-1', 'auto');
	  ga('set', 'anonymizeIp', true); 
	  ga('send', 'pageview');
	</script>
        <div id="page-wrap" class= 'wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <h3 class="menu-title">
                        Ver Sacrum                    </h3>
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a>
                </div>
                                     <div class="top-menu">
                        <h3 class="menu-location-title">
                            Top Menu                        </h3>
                    <div id="mobile-top-menu" class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-25692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25692"><a href="http://www.versacrum.com/vs/chi-siamo">Chi siamo</a></li>
<li id="menu-item-25693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25693"><a href="http://www.versacrum.com/vs/contatti">Contatti</a></li>
<li id="menu-item-25694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25694"><a href="http://www.versacrum.com/vs/la-rivista">La Rivista</a></li>
<li id="menu-item-25695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25695"><a href="http://www.versacrum.com/vs/gothica">Gothica</a></li>
</ul></div>                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-25696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25696 menu-category-7"><a href="http://www.versacrum.com/vs/category/arti">Arti</a></li>
<li id="menu-item-25697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25697 menu-category-5"><a href="http://www.versacrum.com/vs/category/livereport">Live Report</a></li>
<li id="menu-item-25698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25698 menu-category-4"><a href="http://www.versacrum.com/vs/category/musica">Musica</a></li>
<li id="menu-item-25699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25699 menu-category-1"><a href="http://www.versacrum.com/vs/category/news">News</a></li>
<li id="menu-item-25700" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25700 menu-category-3"><a href="http://www.versacrum.com/vs/category/recmusica">Recensioni</a></li>
</ul></div>                </div>
            </div>
        </div>
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="bk-page-header">
                <div class="header-wrap header bk-header-90">
                    <div class="top-bar" style="display: ;">
                        <div class="bkwrapper container">
                                                            <div class="top-nav clearfix">
                                                                         
                                        <div id="top-menu" class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25692"><a href="http://www.versacrum.com/vs/chi-siamo">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25693"><a href="http://www.versacrum.com/vs/contatti">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25694"><a href="http://www.versacrum.com/vs/la-rivista">La Rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25695"><a href="http://www.versacrum.com/vs/gothica">Gothica</a></li>
</ul></div> 
                                                                    
                                                        				<div class="header-social">
                    					<ul class="clearfix">
                    						                    							<li class="social-icon fb"><a href="https://www.facebook.com/groups/36981249678/" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						                    						
                    						      							
                    						                                    
                                                                                        
                                                                                        
                                                                						
                    					</ul>
                    				</div>
                    
                                      
                                </div><!--top-nav-->
                                                    </div>
                    </div><!--top-bar-->
                    <!-- nav open -->
            		<nav class="main-nav">
                        <div class="main-nav-inner bkwrapper container">
                            <div class="main-nav-container clearfix">
                                <div class="main-nav-wrap">
                                    <div class="mobile-menu-wrap">
                                        <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                                    </div>
                                    <!-- logo open -->
                                                            			<div class="logo">
                                        <a href="http://www.versacrum.com/vs">
                                            <img src="http://www.versacrum.com/vs/wp-content/uploads/2016/05/logovs.png" alt="logo"/>
                                        </a>
                        			</div>
                        			<!-- logo close -->
                                                                        
                                    <div id="main-menu" class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25696 menu-category-7"><a href="http://www.versacrum.com/vs/category/arti">Arti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25697 menu-category-5"><a href="http://www.versacrum.com/vs/category/livereport">Live Report</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25698 menu-category-4"><a href="http://www.versacrum.com/vs/category/musica">Musica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25699 menu-category-1"><a href="http://www.versacrum.com/vs/category/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25700 menu-category-3"><a href="http://www.versacrum.com/vs/category/recmusica">Recensioni</a></li>
</ul></div>                                    <div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="http://www.versacrum.com/vs/"><fieldset><input id="search-form-text" type="text" class="field" name="s" autocomplete="off" value="" placeholder="Inserisci la parola chiave e batti invio…"></fieldset></form> <div id="ajax-search-result"></div></div> 
                                </div>
                            </div>    
                        </div><!-- main-nav-inner -->       
            		</nav>
                    <!-- nav close --> 
        		</div>                
            </div>                
            
            <!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                		<!-- backtop close -->                        <div class="single-page " itemscope itemtype="http://schema.org/Article">
                        <div class="article-wrap bkwrapper container">
                <div class="row bk-in-single-page bksection">
                    <div class="main col-md-8">
                        <div class="article-content clearfix" itemprop="articleBody">
                            <div class="s_header_wraper bk-standard-layout"><div class="s-post-header container"><h1 itemprop="headline">Merry's Funeral: Metanet</h1><div class="meta"><div class="post-author-vs">di Natalie C.</div><div class="post-category">(CD - Batcave, 2017)</div><div class="post-category"><a href="http://www.versacrum.com/vs/category/recmusica">Recensioni</a></div><div class="post-date"><i class="fa fa-clock-o"></i>9 aprile 2017</div><div class="views"><i class="fa fa-eye"></i>28</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div><div class="bk-share-box"><span>Condividi:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html"><div class="share-item-icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html&amp;text=Merry&#8217;s%20Funeral:%20Metanet','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html&amp;text=Merry&#8217;s%20Funeral:%20Metanet"><div class="share-item-icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html"><div class="share-item-icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_pinterest_share"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item-icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li></ul></div></div></div></div></div><!-- end single header -->                            
                            
<!-- ARTICLE CONTENT -->
                                                        <p><img class="alignleft size-medium wp-image-27918" src="http://www.versacrum.com/vs/wp-content/uploads/2017/04/Merrys-Funeral-cover-300x300.jpg" alt="" width="300" height="300" srcset="http://www.versacrum.com/vs/wp-content/uploads/2017/04/Merrys-Funeral-cover-300x300.jpg 300w, http://www.versacrum.com/vs/wp-content/uploads/2017/04/Merrys-Funeral-cover-150x150.jpg 150w, http://www.versacrum.com/vs/wp-content/uploads/2017/04/Merrys-Funeral-cover-130x130.jpg 130w, http://www.versacrum.com/vs/wp-content/uploads/2017/04/Merrys-Funeral-cover-400x400.jpg 400w, http://www.versacrum.com/vs/wp-content/uploads/2017/04/Merrys-Funeral-cover.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />Dalla Turchia giungono fino a noi le note di pochissimi gruppi, ma quei pochi che riescono a varcare il Bosforo hanno decisamente una marcia in più.</p>
<p>I Merry&#8217;s Funeral sono un duo di Istanbul attivo da alcuni anni ma che ha solo di recente iniziato a pubblicare dei brani. Il loro album <em>Metaned</em>, apparso un paio di mesi fa come digital download su <a href="https://merrysfuneral.bandcamp.com/" target="_blank">Bandcamp</a>, sta per essere pubblicato in CD dalla polacca Batcave.</p>
<p>Come fa intuire il nome del gruppo i nostri si rifanno alla corrente più introspettiva ed esistenziale della new wave, con testi a volte apparentemente oscuri, più spesso utilizzando metafore che si prestano a interpretazioni profonde per chi sa leggere tra le righe&#8230;. impresa non impossibile perché sulla loro <a href="https://www.facebook.com/MerrysFuneral/" target="_blank">pagina Facebook</a> ci sono delle traduzioni in più di una lingua di alcuni dei loro testi; il resto con un po&#8217; di curiosità si può fare con un traduttore online.</p>
<p>Ma veniamo alla musica: <em>Metanet</em> è composto di 9 brani: quello che apre l&#8217;album, &#8220;Ölüm&#8221; (che significa morte), non è un desiderio di morte alla Christian Death ma piuttosto l&#8217;immedesimazione in una persona che sta per compiere l&#8217;ultimo viaggio e vorrebbe prima dimenticare gioie ed affetti per non soffrire. La musica è aperta da una bassline alla Simon Gallup, ma nello sviluppo del pezzo fonde con maestria i riferimenti alle origini con un suono più moderno, con degli stacchi che fanno venire in mente delle contaminazioni in cui la tensione viene espressa con dei suoni che ricordano gli accordi che Ennio Morricone utilizzava nelle colonne sonore dei western.</p>
<p>&#8220;Paranoya&#8221; ha un suono più moderno ma sempre intimamente oscuro: tra gli accordi della chitarra e la voce carica di enfasi ed emozione di Julius Wentor rappresenta bene le tensioni interiori legate a paure ed ossessioni. Il testo è metaforico: parla della paura delle ombre che ci seguono nel vuoto della notte. Fantasmi o persone vuote e spaventose come fantasmi?</p>
<p>&#8220;Katastrof 1708&#8221; composto in memoria del terremoto di Marmara del 1999, in cui morirono più di 40.000 persone, è uno dei pezzi più malinconici dell&#8217;album: quasi una rappresentazione sonora del dolore, della tragedia. La musica è lenta in modo uniforme, come lo sgomento che lascia paralizzati: ogni accordo del basso è pesante come una lacrima che cade. Il testo sembra descrivere un&#8217;istantanea sbigottita di un disastro e delle forze sovrannaturali che lo hanno causato.</p>
<p>&#8220;Duvarda Böcekler&#8221; (Insetti sui muri), creature che proliferano d&#8217;estate, come tracce di morte che non si curano degli umani; un testo metaforico apparentemente banale, ma che può nascondere interpretazioni più profonde, cantato con un’interpretazione enfatica. La musica è nella migliore tradizione wave, lenta e venata di tristezza, una tristezza che nella loro musica non diventa mai rabbia ma piuttosto mesta rassegnazione.</p>
<p>&#8220;Mutlu Metanet&#8221; (Felice forza d&#8217;animo) è in realtà una cronistoria della sopravvivenza in un mondo diverso dal proprio sentire, dove la forza sta nell&#8217;uccidere o nel soffocare la paura per poter andare avanti. La musica fonde rimandi ai Cure con arrangiamenti attuali e suoni moderni, come i brevi stacchi di tastiera.</p>
<p>&#8220;Geçmişin Laneti&#8221; ha un testo introspettivo e disperato alla &#8220;Heart and Soul&#8221;, cantato con un pathos dal quale traspare la tristezza, come un lamento che arriva dal cuore, senza neppure più la forza di diventare urlo. La musica rappresenta alla perfezione queste emozioni, con stacchi che suonano come sospiri che si stagliano dalla base malinconica e la bassline che nel finale sembra esprimere il disorientamento.</p>
<p>&#8220;Siyah Şehir&#8221; ha un suono più moderno, con il ritmo delle tastiere in primo piano, ma è presente una malinconia di fondo, forse quella del testo che pare ricordare momenti felici persi nei meandri di una città nera, in cui solo la notte permette di esprimersi.</p>
<p>&#8220;Yanılsama&#8221; è un breve strumentale dove un campionamento sintetico di ottoni accompagna i riff lenti e dolorosi di una chitarra acustica, come la voce dei sogni che tenta invano di illuminare una oscura realtà.</p>
<p>L&#8217;album è chiuso da &#8220;Günler&#8221;, cover di una canzone turca che penso sia totalmente sconosciuta al pubblico italiano: è una canzone d&#8217;amore per qualcuno che non c&#8217;è più&#8221; e sia il cantato che la musica, una ballata gravida di nostalgia dolce-amara, rappresentano perfettamente lo struggimento di un addio ad una persona che si desidererebbe ancora stringere tra le braccia.</p>
<p>Un grande esordio, che ci dimostra che la new wave non è morta soffocata dal make-up e le apparenze, ma che ci sono ancora dei gruppi in grado di comprenderne il senso profondo ed interpretarlo in chiave attuale.</p>
        					           
                            														   
                            <div class="vs_info_block">Per informazioni: <a href="https://www.facebook.com/MerrysFuneral/" target="_new">https://www.facebook.com/MerrysFuneral/</a><br /> Web: <a href="https://merrysfuneral.bandcamp.com/" target="_blank">https://merrysfuneral.bandcamp.com/</a><br /> </div>                                                    </div><!-- end article content --> 
                                            <!-- TAGS -->
                    <div class="s-tags"><span>Tags</span><a href="http://www.versacrum.com/vs/tag/merrys-funeral" title="View all posts tagged Merry&#039;s Funeral">Merry's Funeral</a></div><!-- SHARE BOX -->
                            
                        <div class="bk-share-box-bottom">                                                        
                        <div class="bk-share-box"><span>Condividi:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html"><div class="share-item-icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html&amp;text=Merry&#8217;s%20Funeral:%20Metanet','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html&amp;text=Merry&#8217;s%20Funeral:%20Metanet"><div class="share-item-icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.versacrum.com%2Fvs%2F2017%2F04%2Fmerrys-funeral-metanet.html"><div class="share-item-icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_pinterest_share"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item-icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li></ul></div></div></div>                        </div>
                    <!-- NAV -->
                     
                                <div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Articolo precedente</span><h3><a href="http://www.versacrum.com/vs/2017/04/sinheresy-domino.html">SinHeresy: Domino</a></h3></div></div></div>                                                    <!-- AUTHOR BOX -->
                     
                    <span itemprop="about" itemscope itemtype="https://schema.org/MusicAlbum"><meta itemprop="name" content="Metanet" /><span itemprop="byArtist" itemscope itemtype="https://schema.org/MusicGroup"><meta itemprop="name" content="Merry's Funeral" /></span></span><meta itemprop="inLanguage" content="it-IT" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.versacrum.com/vs/wp-content/uploads/2017/04/Merrys-Funeral-cover.jpg" /><meta itemprop="width" content="600" /><meta itemprop="height" content="600" /></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Ver Sacrum" /><span itemprop="logo" content="Ver Sacrum" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.versacrum.com/vs/wp-content/uploads/2016/05/logovs.png" /><meta itemprop="width" content="300" /><meta itemprop="height" content="31" /></span></span><span itemprop="author" itemscope itemType="https://schema.org/Person"><meta itemprop="name" content="Natalie C." /></span><meta itemprop="datePublished" content="2017-04-09T21:43:02+00:00" /><meta itemprop="dateModified" content="2017-04-09T21:43:02+00:00" /><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.versacrum.com/vs/2017/04/merrys-funeral-metanet.html"/><!-- RELATED POST -->
                    <!-- COMMENT BOX -->
                                            <div class="comment-box clearfix">
                            
    <div id="comments" class="comments-area clear-fix">
                                                </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vs/2017/04/merrys-funeral-metanet.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.versacrum.com/vs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Messaggio"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nome*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>


<div class="si_captcha_small"><img id="si_image_com" src="http://www.versacrum.com/vs/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=R9stboMLK5xc2iyt" width="132" height="45" alt="CAPTCHA" title="CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="R9stboMLK5xc2iyt" />
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/vs/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.versacrum.com/vs/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
      <img class="si_captcha_refresh" src="http://www.versacrum.com/vs/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();" /></a>
  </div>
  </div>

<p id="si_captcha_code">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Codice CAPTCHA</label><span class="required"> *</span>
</p>

<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='27916' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="830763a721" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	                        </div> <!-- End Comment Box -->
                                        </div>
                                            <div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a><h3></h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix"><div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2005/01/destroid-future-prophecies.html"><img width="684" height="452" src="http://www.versacrum.com/vs/wp-content/themes/the-rex/images/bkdefault684_452.jpg"></a> <!-- close a tag --></div> <!-- close thumb -->        <div class="post-c-wrap">
            <div class="meta"><div class="post-category"><a href="http://www.versacrum.com/vs/category/recmusica">Recensioni</a></div></div>            <h4 class="title"><a href="http://www.versacrum.com/vs/2005/01/destroid-future-prophecies.html">Destroid: Future Prophecies</a></h4>            <div class="post-date"><i class="fa fa-clock-o"></i>31 gennaio 2005</div>        </div>
        </li><!-- End post --><li class="small-post content_out clearfix"><div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2006/05/deasonika-deasonika.html"><img width="684" height="452" src="http://www.versacrum.com/vs/wp-content/themes/the-rex/images/bkdefault684_452.jpg"></a> <!-- close a tag --></div> <!-- close thumb -->        <div class="post-c-wrap">
            <div class="meta"><div class="post-category"><a href="http://www.versacrum.com/vs/category/recmusica">Recensioni</a></div></div>            <h4 class="title"><a href="http://www.versacrum.com/vs/2006/05/deasonika-deasonika.html">Deasonika: Deasonika</a></h4>            <div class="post-date"><i class="fa fa-clock-o"></i>7 maggio 2006</div>        </div>
        </li><!-- End post --><li class="small-post content_out clearfix"><div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2010/05/the-magickal-folk-of-the-faraway-tree-the-soup-the-shilling-3.html"><img width="684" height="452" src="http://www.versacrum.com/vs/wp-content/themes/the-rex/images/bkdefault684_452.jpg"></a> <!-- close a tag --></div> <!-- close thumb -->        <div class="post-c-wrap">
            <div class="meta"><div class="post-category"><a href="http://www.versacrum.com/vs/category/recmusica">Recensioni</a></div></div>            <h4 class="title"><a href="http://www.versacrum.com/vs/2010/05/the-magickal-folk-of-the-faraway-tree-the-soup-the-shilling-3.html">The Magickal Folk Of The Faraway Tree: The Soup &#038; The Shilling</a></h4>            <div class="post-date"><i class="fa fa-clock-o"></i>6 maggio 2010</div>        </div>
        </li><!-- End post --></ul> <!-- End list-post --></div></div><!--recommend-box -->                                        <!-- Sidebar -->
                                        <div class="sidebar col-md-4">
                        <div class="sidebar-wrap " id="bk-single-sidebar">
                            <div class="sidebar-wrap-inner">
                                <aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/requiemgothicday/" target="_new"><img src="http://www.versacrum.com/vs/wp-content/uploads/2017/04/requiem2017.jpg" /></a></div>
		</aside><aside id="vs_related_posts-2" class="widget widget_related_posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Leggi anche</h3></div></div>            </div> 
        <div class="widget widget_latest_posts"><ul class="list post-list"><li class="small-post content_out clearfix"><div class="post-wrapper"><div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2002/10/s-u-n-project-guitar-trax.html"><img width="684" height="452" src="http://www.versacrum.com/vs/wp-content/themes/the-rex/images/bkdefault684_452.jpg"></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-c-wrap"><h4 class="title"><a href="http://www.versacrum.com/vs/2002/10/s-u-n-project-guitar-trax.html">S.U.N. Project: Guitar trax</a></h4><div class="post-date"><i class="fa fa-clock-o"></i>11 ottobre 2002</div></div></div></li><li class="small-post content_out clearfix"><div class="post-wrapper"><div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2011/02/armageddon-dildos-untergrund.html"><img width="101" height="100" src="http://www.versacrum.com/vs/wp-content/uploads/2011/02/Armageddon-Dildos-untergrund1.jpg" class="attachment-bk150_100 size-bk150_100 wp-post-image" alt="" srcset="http://www.versacrum.com/vs/wp-content/uploads/2011/02/Armageddon-Dildos-untergrund1.jpg 430w, http://www.versacrum.com/vs/wp-content/uploads/2011/02/Armageddon-Dildos-untergrund1-150x150.jpg 150w, http://www.versacrum.com/vs/wp-content/uploads/2011/02/Armageddon-Dildos-untergrund1-300x297.jpg 300w" sizes="(max-width: 101px) 100vw, 101px" /></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-c-wrap"><h4 class="title"><a href="http://www.versacrum.com/vs/2011/02/armageddon-dildos-untergrund.html">Armageddon Dildos: Untergrund</a></h4><div class="post-date"><i class="fa fa-clock-o"></i>23 febbraio 2011</div></div></div></li><li class="small-post content_out clearfix"><div class="post-wrapper"><div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2009/06/plasmodivm-paradise-under-fire.html"><img width="684" height="452" src="http://www.versacrum.com/vs/wp-content/themes/the-rex/images/bkdefault684_452.jpg"></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-c-wrap"><h4 class="title"><a href="http://www.versacrum.com/vs/2009/06/plasmodivm-paradise-under-fire.html">Plasmodivm: Paradise under fire</a></h4><div class="post-date"><i class="fa fa-clock-o"></i>4 giugno 2009</div></div></div></li><li class="small-post content_out clearfix"><div class="post-wrapper"><div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2005/04/divine-muzak-dialogue.html"><img width="684" height="452" src="http://www.versacrum.com/vs/wp-content/themes/the-rex/images/bkdefault684_452.jpg"></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-c-wrap"><h4 class="title"><a href="http://www.versacrum.com/vs/2005/04/divine-muzak-dialogue.html">Divine Muzak: Dialogue</a></h4><div class="post-date"><i class="fa fa-clock-o"></i>4 aprile 2005</div></div></div></li><li class="small-post content_out clearfix"><div class="post-wrapper"><div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2007/04/zombie-girl-blood-brains-rockn-roll.html"><img width="684" height="452" src="http://www.versacrum.com/vs/wp-content/themes/the-rex/images/bkdefault684_452.jpg"></a> <!-- close a tag --></div> <!-- close thumb --><div class="post-c-wrap"><h4 class="title"><a href="http://www.versacrum.com/vs/2007/04/zombie-girl-blood-brains-rockn-roll.html">Zombie Girl: Blood, brains &#038; rock&#8217;n roll</a></h4><div class="post-date"><i class="fa fa-clock-o"></i>3 aprile 2007</div></div></div></li></ul></div></aside><aside id="bk_latest_posts-2" class="widget widget_latest_posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Ultimi articoli</h3></div></div>            </div>
                 	
				
			<ul class="list post-list">
					
                        <li class="small-post content_out clearfix">
                            <div class="post-wrapper">
                                <div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2017/04/merrys-funeral-metanet.html"><img width="150" height="100" src="http://www.versacrum.com/vs/wp-content/uploads/2017/04/Merrys-Funeral-cover-150x100.jpg" class="attachment-bk150_100 size-bk150_100 wp-post-image" alt="" /></a> <!-- close a tag --></div> <!-- close thumb -->                                <div class="post-c-wrap">  
                                    <h4 class="title"><a href="http://www.versacrum.com/vs/2017/04/merrys-funeral-metanet.html">Merry&#8217;s Funeral: Metanet</a></h4>                                    <div class="post-date"><i class="fa fa-clock-o"></i>9 aprile 2017</div> 
                                </div>
                            </div>
                        </li> 			
					
                        <li class="small-post content_out clearfix">
                            <div class="post-wrapper">
                                <div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2017/04/sinheresy-domino.html"><img width="150" height="100" src="http://www.versacrum.com/vs/wp-content/uploads/2017/04/sinheresy-150x100.jpg" class="attachment-bk150_100 size-bk150_100 wp-post-image" alt="" srcset="http://www.versacrum.com/vs/wp-content/uploads/2017/04/sinheresy-150x100.jpg 150w, http://www.versacrum.com/vs/wp-content/uploads/2017/04/sinheresy-720x485.jpg 720w" sizes="(max-width: 150px) 100vw, 150px" /></a> <!-- close a tag --></div> <!-- close thumb -->                                <div class="post-c-wrap">  
                                    <h4 class="title"><a href="http://www.versacrum.com/vs/2017/04/sinheresy-domino.html">SinHeresy: Domino</a></h4>                                    <div class="post-date"><i class="fa fa-clock-o"></i>9 aprile 2017</div> 
                                </div>
                            </div>
                        </li> 			
					
                        <li class="small-post content_out clearfix">
                            <div class="post-wrapper">
                                <div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2017/04/cheetah-chrome-motherfucker-the-furious-era-1979-1987.html"><img width="150" height="100" src="http://www.versacrum.com/vs/wp-content/uploads/2017/04/ccm3-150x100.jpg" class="attachment-bk150_100 size-bk150_100 wp-post-image" alt="" /></a> <!-- close a tag --></div> <!-- close thumb -->                                <div class="post-c-wrap">  
                                    <h4 class="title"><a href="http://www.versacrum.com/vs/2017/04/cheetah-chrome-motherfucker-the-furious-era-1979-1987.html">Cheetah Chrome Motherfuckers: The Furious Era 1979-1987</a></h4>                                    <div class="post-date"><i class="fa fa-clock-o"></i>7 aprile 2017</div> 
                                </div>
                            </div>
                        </li> 			
					
                        <li class="small-post content_out clearfix">
                            <div class="post-wrapper">
                                <div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2017/04/the-last-days-of-jesus-the-last-circus.html"><img width="150" height="100" src="http://www.versacrum.com/vs/wp-content/uploads/2017/04/IMG_0258-150x100.jpg" class="attachment-bk150_100 size-bk150_100 wp-post-image" alt="" /></a> <!-- close a tag --></div> <!-- close thumb -->                                <div class="post-c-wrap">  
                                    <h4 class="title"><a href="http://www.versacrum.com/vs/2017/04/the-last-days-of-jesus-the-last-circus.html">The Last Days Of Jesus: The Last Circus</a></h4>                                    <div class="post-date"><i class="fa fa-clock-o"></i>6 aprile 2017</div> 
                                </div>
                            </div>
                        </li> 			
					
                        <li class="small-post content_out clearfix">
                            <div class="post-wrapper">
                                <div class="thumb hide-thumb"><a href="http://www.versacrum.com/vs/2017/04/echoing-drifters-the-lunar-detachment.html"><img width="150" height="100" src="http://www.versacrum.com/vs/wp-content/uploads/2017/04/echoing-150x100.jpg" class="attachment-bk150_100 size-bk150_100 wp-post-image" alt="" /></a> <!-- close a tag --></div> <!-- close thumb -->                                <div class="post-c-wrap">  
                                    <h4 class="title"><a href="http://www.versacrum.com/vs/2017/04/echoing-drifters-the-lunar-detachment.html">Echoing Drifters: The Lunar Detachment</a></h4>                                    <div class="post-date"><i class="fa fa-clock-o"></i>6 aprile 2017</div> 
                                </div>
                            </div>
                        </li> 			
							</ul>
		
    </aside>                            </div>
                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    
	<script type="text/javascript" id="cookiebanner"
	src="/js/cookiebanner.js"
	data-height="80px" data-position="bottom" data-font-size="16px"
	data-message="Questo sito raccoglie dati statistici anonimi sulla navigazione, mediante cookie installati da terze parti autorizzate, rispettando la privacy dei tuoi dati personali e secondo le norme previste dalla legge.<br />Continuando a navigare su questo sito, cliccando sui link al suo interno o semplicemente scrollando la pagina verso il basso, accetti il servizio e gli stessi cookie."
   	data-linkmsg="Informazioni"
   	data-moreinfo="http://www.iubenda.com/privacy-policy/660892">
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "http://www.versacrum.com",
  "logo": "http://www.versacrum.com/vs/wp-content/uploads/2016/05/logovs.png"
}
</script>
    		            
            <div class="footer">
                   
                                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                             
                                <div id="footer-menu" class="menu-header-container"><ul id="menu-header-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25692"><a href="http://www.versacrum.com/vs/chi-siamo">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25693"><a href="http://www.versacrum.com/vs/contatti">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25694"><a href="http://www.versacrum.com/vs/la-rivista">La Rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25695"><a href="http://www.versacrum.com/vs/gothica">Gothica</a></li>
</ul></div>  
                              
                            <div class="bk-copyright">© Copyright <a href="//www.versacrum-com">Ver Sacrum</a>.</div>
                        </div>
                    </div>
                </div>
                                
    		</div>
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.versacrum.com/vs/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bkSmoothScroll = {"status":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-content/themes/the-rex/js/theme_plugins.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-content/themes/the-rex/js/onviewport.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_btn_str = {"loadmore":"Carica altri articoli","nomore":"No More Posts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-content/themes/the-rex/js/module-load-post.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-content/themes/the-rex/js/menu.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var justified_ids = [];
var ajax_c = [];
var fixed_nav = "1";
var customconfig = null;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-content/themes/the-rex/js/customjs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-content/themes/the-rex/js/retina.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.versacrum.com/vs/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
</body>

</html>